idea 报错:Error:java 不支持发行版本 5 的解决方法

随笔- 14 文章- 0 评论- 0

idea报错:Error:java不支持发行版本5的解决方法

将以下对应配置一致即可。

File–>Project Structure

File–>Settings

本作品采用《CC 协议》,转载必须注明作者和本文链接
讨论数量: 0
(= ̄ω ̄=)··· 暂无内容!

请勿发布不友善或者负能量的内容。与人为善,比聪明更重要!