扩展安装失败解决

未匹配的标注

fileinfo

选择编译安装,然后点击「添加自定义模块」,输入 --enable-fileinfo

参见 www.seasidecrab.com/server/1059.ht...

gmp

apt-get install libgmp-dev -y

c-ares library defective or too old

Ubuntu 22 暂时还不支持 PHP 8.0

本文章首发在 LearnKu.com 网站上。

上一篇 下一篇
讨论数量: 0
发起讨论 只看当前版本


暂无话题~