[小型外包] 找一个 WooCommerce 支付插件开发

现在有一个需求 WooCommerce
需要对接一个聚合支付 API
所以来看看是否能找一个WooCommerce支付插件开发
要求:

  1. 插件能做一键安装
  2. WordPress Version 5.4.2
  3. WooCommerce Version 4.2.2
  4. 交付源码

联系方式:

  1. WeChat : stayawayfromwechat
  2. Email: miepay.it@gmail.com
  3. 站内都可以

欢迎大佬们带价询问。

如果不能成为拯救世界的神,那就堕落到征服世界的魔吧。

讨论数量: 0
(= ̄ω ̄=)··· 暂无内容!

请勿发布不友善或者负能量的内容。与人为善,比聪明更重要!