在安装 ant-design-vue 时,提示 Less-loader 和 Sass-loader 具有未满足的对等依赖项"webpack@^2.0.0 || ^3.0.0 || ^4.0.0".

warning " > less-loader@5.0.0" has unmet peer dependency "webpack@^2.0.0 || ^3.0.0 || ^4.0.0".
warning " > sass-loader@7.1.0" has unmet peer dependency "webpack@^3.0.0 || ^4.0.0".

讨论数量: 0
(= ̄ω ̄=)··· 暂无内容!

请勿发布不友善或者负能量的内容。与人为善,比聪明更重要!