pnpm启动项目时出现这个错误,应该如何处理?需要重新安装pnpm吗?

pnpm启动项目时出现这个错误,应该如何处理?需要重新安装pnpm吗?
Usage Error: Unsupported package manager specification(^<a href=pnpm@8.1.0,^pnpm,8.1.0)">

本作品采用《CC 协议》,转载必须注明作者和本文链接
讨论数量: 1

版本包不支持,直接npm install -g pnpm

1个月前 评论

讨论应以学习和精进为目的。请勿发布不友善或者负能量的内容,与人为善,比聪明更重要!