想写几个Meedu插件,请求大神

1. 运行环境

1). 当前使用的 Laravel 版本?

Laravel 8

2). 当前使用的 php/php-fpm 版本?

PHP 版本:7.4.33

2. 问题描述?

有没有大神接触过Meedu二次开发的?想写几个Meedu插件~

《L01 基础入门》
我们将带你从零开发一个项目并部署到线上,本课程教授 Web 开发中专业、实用的技能,如 Git 工作流、Laravel Mix 前端工作流等。
《L02 从零构建论坛系统》
以构建论坛项目 LaraBBS 为线索,展开对 Laravel 框架的全面学习。应用程序架构思路贴近 Laravel 框架的设计哲学。
讨论数量: 0
(= ̄ω ̄=)··· 暂无内容!

讨论应以学习和精进为目的。请勿发布不友善或者负能量的内容,与人为善,比聪明更重要!