这里bootstrap-sass必须安装3.4.1版本

这里bootstrap-sass必须安装3.4.1版本,高于这个版本可能会导致编译时报错。

npm install bootstrap-sass@3.4.1 --save
讨论数量: 0
(= ̄ω ̄=)··· 暂无内容!

讨论应以学习和精进为目的。请勿发布不友善或者负能量的内容,与人为善,比聪明更重要!