Sublime Text 支持 SCSS 语法高亮

Sublime 默认不支持 Scss 文件的语法高亮,可以通过自己配置实现:

$ cd ~/Library/Application\ Support/Sublime\ Text\ 3/Packages
$ git clone git@github.com:MarioRicalde/SCSS.tmbundle.git
# or
$ git clone https://github.com/MarioRicalde/SCSS.tmbundle.git
本作品采用《CC 协议》,转载必须注明作者和本文链接

不要试图用百米冲刺的方法完成马拉松比赛。

本帖由 Galois 于 5天前 加精
讨论数量: 0
(= ̄ω ̄=)··· 暂无内容!

请勿发布不友善或者负能量的内容。与人为善,比聪明更重要!